Экосистема продуктов R-Vision не подвержена уязвимости Log4Shell

Совсем недавно была обнародована уязвимость CVE-2021-44228, уже известная под именем Log4Shell, которая связана с широко распространенной библиотекой для логирования Apache Log4j.

Уязвимость позволяет злоумышленникам без особых усилий выполнить удаленный код на уязвимых серверах, в связи с чем ей присвоен наивысший уровень угрозы – критический.

Компания R-Vision заботится о том, чтобы выпускаемые продукты были безопасны для клиентов, и на основании проведенного анализа сообщает, что экосистема продуктов R-Vision не подвержена данной уязвимости.

Поделиться записью: